• ¡Hola, Invitado!
    Esperamos que estés pasando lo mejor posible esta cuarentena, a pesar de lo compleja que está siendo la situación actualmente. Recuerda que puedes acceder a nuestros portales de psicología y salud si necesitas apoyo en esta situación.
    ¡Invitado, necesitamos tu opinión!
    LaPS4.com cambiará su nombre en los próximos meses. En este post te explicamos por qué. ¡Gracias!

Susto hoy ajustes por defecto.

Unido
febrero 6, 2008
Mensajes
152
Karma
4
Ubicación
Vilassar De Dalt -Barcelona
Hola gente ayer bueno dwscarge varias demos instale el call of duty aw... Y bueno normalmente dejo la ps4 en modo reposo cuando no la uso...la puse en modo reposo y bueno iban bajándose cosas q faltaban y tal... Y ya hasta esta tarde no la encendí de nuevo..y mi sorpresa fue que noninicio automáticamente la sesión de mi usuario ni nada...y directamente me pregunto lo de activar el mando vía usb , poner el idioma, fecha hora y configurar internet de nuevo...porqie?? Es como si se hubieran borrado los ajustes por arre de magia...porque?? OS ha pasado?? O no es recomendable el modo reposo?? Tuve q añadir el z2 xperia de nuevo...y los pequeños ajustes de la consola tb...porque paso eso??? Gracias. Como me recomendais apagar la consola si es que afecta o no a q me ocurra eso...gracias.
 

General Sparda

General_Sparda
Unido
septiembre 6, 2007
Mensajes
5,194
Karma
2,668
Ubicación
USG Ishimura
Hola gente ayer bueno dwscarge varias demos instale el call of duty aw... Y bueno normalmente dejo la ps4 en modo reposo cuando no la uso...la puse en modo reposo y bueno iban bajándose cosas q faltaban y tal... Y ya hasta esta tarde no la encendí de nuevo..y mi sorpresa fue que noninicio automáticamente la sesión de mi usuario ni nada...y directamente me pregunto lo de activar el mando vía usb , poner el idioma, fecha hora y configurar internet de nuevo...porqie?? Es como si se hubieran borrado los ajustes por arre de magia...porque?? OS ha pasado?? O no es recomendable el modo reposo?? Tuve q añadir el z2 xperia de nuevo...y los pequeños ajustes de la consola tb...porque paso eso??? Gracias. Como me recomendais apagar la consola si es que afecta o no a q me ocurra eso...gracias.
Tienes activado iniciar sesión de usuario, a mi me paso lo mismo pero con la consola apagada cuando la encendí me pedía que conectara el mando con el cable usb y volviera a configurar los parámetros, active dicha opción y no me ha vuelto a pasar ni con la consola en modo reposo ni cuando la enciendo.
 
Superior